Fale Conosco
Simulado Inicial de Diagnóstico OAB | 1ª Fase | XXIV Exame | Online

curso on-line


Simulado Inicial de Diagnóstico OAB | 1ª Fase | XXIV Exame | Online

O “Simulado OAB – Diagnóstico inicial” tem por objetivo oferecer aos candidatos a oportunidade de testarem os seus conhecimentos dentro do novo formato da OAB/FGV (considerando alterações da última prova). Saiba mais >

O “Simulado OAB – Diagnóstico inicial” tem por objetivo oferecer aos candidatos a oportunidade de testarem os seus conhecimentos dentro do novo formato da OAB/FGV (considerando alterações da última prova).

22 horas-aula

- 5 horas-aula de aplicação do Simulado
- 17 vídeos de comentários por disciplina).

*A hora aula não corresponde ao horário de 60 minutos, mas por bloco de atividades.

CRONOGRAMA DO EVENTO

  • Datas
  • 19/8 a 26/8


  • 26/8 – 18h00

  • 27/8

  • Programação
  • Período de aplicação do Simulado (on-line na área do aluno – instruções serão publicadas no quadro de avisos e vídeo próprio no menu “Plataforma de questões”)
  • ProfessorAoVivo – Orientações ao vivo de estratégia de estudo após o Simulado (www.eventials.com/cursodamasio)
  • Início da disponibilização dos vídeos de correção por disciplina (previsão de 1 vídeo por dia)

Diferenciais

  • Prova no modelo da OAB/FGV
  • Nova divisão de disciplinas
  • Inclusão de novos temas
  • Orientações de prova e de estratégia de estudos pós-simulado (organizador de estudos)
  • Vídeos de correção

Informações Complementares

  • Alunos inscritos nos cursos regulares Damásio de 1ª fase OAB para o XXIV Exame de Ordem (Intensivos e Extensivos) estarão automaticamente cadastrados no Simulado diagnóstico.
  • A programação poderá sofrer alterações.
  • Os participantes poderão emitir o certificado do evento diretamente na Área do Aluno, até o prazo limite de 45 dias após o seu encerramento.

Requisitos Mínimos

  • Conexão Internet 1MBps
  • Navegadores, Internet Explorer versão 10 ou superior, Chrome versão 29.0.1547 ou superior. Compatível com Iphone e Ipad.
  • Compatível com Androide 4.4 em diante (não é compatível com 4.1 e anteriores)
  • Para usar no Firefox precisa ter o plugin do Flash para Mozilla (https://support.mozilla.org/pt-BR/kb/mantenha-flash-atualizado-e-resolva-problemas)
  • Plug-In Flash Player versão 11.8 ou superior
  • Adobe Acrobat Reader